Verlet integrator, to deal with an argument from the pub.

requirements.txt 54B

1234
  1. jedi==0.13.1
  2. numpy==1.15.2
  3. parso==0.3.1
  4. pygame==1.9.4